Bug 1233442 - openvswitch-2.3.2 is available
Summary: openvswitch-2.3.2 is available
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: openvswitch
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Flavio Leitner
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 1233470 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-06-18 23:38 UTC by Flavio Leitner
Modified: 2015-06-23 01:04 UTC (History)
5 users (show)

Fixed In Version: openvswitch-2.3.2-1.fc23
Doc Type: Bug Fix
Doc Text:
Clone Of:
: 1233862 1233907 (view as bug list)
Environment:
Last Closed: 2015-06-23 01:04:44 UTC
fleitner: rhel-rawhide?


Attachments (Terms of Use)

Description Flavio Leitner 2015-06-18 23:38:03 UTC
Description of problem:
Latest upstream release: 2.3.2
Current version/release in Fedora Rawhide: 2.3.1-3.git20150327.fc23
URL: http://openvswitch.org/releases/

Comment 2 Flavio Leitner 2015-06-23 01:02:53 UTC
*** Bug 1233470 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.