Bug 123411 - Missing German translation - "Stopping keytable"
Missing German translation - "Stopping keytable"
Status: CLOSED DUPLICATE of bug 123410
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: kbdconfig (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-05-18 05:47 EDT by Florian Effenberger
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:03:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Florian Effenberger 2004-05-18 05:47:16 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; .NET 
CLR 1.0.3705; .NET CLR 1.1.4322)

Description of problem:
The following string in the boot up sequence has not been translated 
into German (locales "de_DE.UTF-8"):

"Stopping keytable"

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
xxxxxxxxxxxxx
    

Additional info:
Comment 1 Brent Fox 2004-05-21 14:17:53 EDT

*** This bug has been marked as a duplicate of 123410 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:03:16 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.