Bug 123459 - Replace references to pico
Replace references to pico
Status: CLOSED CURRENTRELEASE
Product: Red Hat Academy
Classification: Retired
Component: RHA030 Curriculum (Show other bugs)
2.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Bowe Strickland
Bowe Strickland
multiple
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-05-18 16:03 EDT by Dean Davis
Modified: 2007-04-18 13:07 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-01-07 12:31:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dean Davis 2004-05-18 16:03:04 EDT
Description of problem:
Students are finding reference to pico quite often, especially in the
examples.  Please replace with nano or some other text editor (pico
seems to be unsupported in RHEL 3.0)

Note You need to log in before you can comment on or make changes to this bug.