Bug 12355 - Man pages 1.30 are out.
Summary: Man pages 1.30 are out.
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: man-pages   
(Show other bugs)
Version: 7.1
Hardware: noarch
OS: Linux
low
medium
Target Milestone: ---
Assignee: Trond Eivind Glomsrxd
QA Contact:
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-06-17 04:08 UTC by Sam Varshavchik
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-17 04:08:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Sam Varshavchik 2000-06-17 04:08:30 UTC
Man pages 1.30 are out.  I'm a bit partial here because 1.30 includes my
section 3 contributed documentation of IPv6 function calls.  IPv6 functions
have been undocumented for a long time, it would be nice to have them
documented.

Comment 1 Trond Eivind Glomsrxd 2000-06-18 21:29:06 UTC
I updated them yesterday.


Note You need to log in before you can comment on or make changes to this bug.