Bug 123736 - no laus package available in package list
Summary: no laus package available in package list
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: distribution   
(Show other bugs)
Version: 3.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: dff
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-05-20 12:25 UTC by Bernd Bartmann
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-05-21 20:11:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bernd Bartmann 2004-05-20 12:25:29 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4.1)
Gecko/20031114

Description of problem:
I'd like to add a bug to the newly released laus package but there
seems to be no laus package yet in bugzilla.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. try to add a bug to laus
2.
3.
    

Additional info:

Comment 1 David Lawrence 2004-05-21 20:11:35 UTC
Component added. Closing.


Note You need to log in before you can comment on or make changes to this bug.