Bug 123814 - paper config inconsistent
Summary: paper config inconsistent
Status: CLOSED DUPLICATE of bug 50660
Alias: None
Product: Fedora
Classification: Fedora
Component: tetex   
(Show other bugs)
Version: 2
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Tim Waugh
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-05-20 17:59 UTC by Dmitri A. Sergatskov
Modified: 2007-11-30 22:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:03:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dmitri A. Sergatskov 2004-05-20 17:59:18 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6) Gecko/20040510

Description of problem:
Tex configuration is inconsistent with regard to paper size.
XDVI has lattersize as a default paper, DVIPS and PDFTEX has A4.


Version-Release number of selected component (if applicable):
tetex 2.0.2

How reproducible:
Always

Steps to Reproduce:
1.N/A
2.
3.
    

Actual Results:  N/A

Expected Results:  N/A

Additional info:

N/A

Comment 1 Leonard den Ottolander 2004-07-01 15:33:10 UTC

*** This bug has been marked as a duplicate of 50660 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:03:23 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.