Bug 12399 - Help browser inconsistency
Help browser inconsistency
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: control-center (Show other bugs)
7.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jonathan Blandford
:
: 27774 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-06-17 17:45 EDT by Kjartan Maraas
Modified: 2013-04-02 00:13 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-19 11:50:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kjartan Maraas 2000-06-17 17:45:35 EDT
First time I activated help from a GNOME app it was displayed in netscape,
but gnome-help-browser was used on all later tries.
Comment 1 Kjartan Maraas 2001-08-12 04:52:50 EDT
Can't reproduce this on Roswell. Closing it.
Comment 2 Kjartan Maraas 2001-08-12 04:54:32 EDT
*** Bug 27774 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.