Bug 124496 - Causing inability to set up Linux Workstation
Causing inability to set up Linux Workstation
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.8
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-05-26 20:02 EDT by Adrian
Modified: 2007-04-18 13:08 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-06-17 10:53:43 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Adrian 2004-05-26 20:02:33 EDT
Description of problem:When I tried to set up a Linux Workstation I 
got a message that instructed me to come to Bugzilla.


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 David Lawrence 2004-05-27 14:01:21 EDT
What are you trying to do when you get the message saying to contact Bugzilla?
We need more information so this report can be assigned to the proper developer.
Comment 2 David Lawrence 2004-06-17 10:53:43 EDT
Closed due to no response.

Note You need to log in before you can comment on or make changes to this bug.