Bug 124586 - Test bug for bugzilla-devel-2.18
Test bug for bugzilla-devel-2.18
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.17
All Linux
low Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-05-27 14:56 EDT by David Lawrence
Modified: 2007-03-27 00:18 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:03:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
sample attachment (82.56 KB, text/plain)
2004-05-27 15:19 EDT, David Lawrence
no flags Details
Another sample attachment (82.56 KB, text/plain)
2004-05-27 15:21 EDT, David Lawrence
no flags Details

  None (edit)
Description David Lawrence 2004-05-27 14:56:17 EDT
This is a test bug for testing new code.
Comment 1 David Lawrence 2004-05-27 15:17:50 EDT
New Comment
Comment 2 David Lawrence 2004-05-27 15:19:31 EDT
Created attachment 100638 [details]
sample attachment

Sample Patch Attachment
Comment 3 David Lawrence 2004-05-27 15:21:33 EDT
Created attachment 100639 [details]
Another sample attachment

Obsoletes last one.
Comment 4 Red Hat Bugzilla 2006-02-21 14:03:50 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.