This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1247640 - ext4 cannot mount old ext3
ext4 cannot mount old ext3
Status: CLOSED DUPLICATE of bug 1247652
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
22
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-07-28 10:01 EDT by John Reiser
Modified: 2015-07-28 10:43 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-07-28 10:03:18 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description John Reiser 2015-07-28 10:01:32 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 John Reiser 2015-07-28 10:03:18 EDT
Arrggghhh!  Bad UI in buzilla committed an empty report.  Will try again...
Comment 2 John Reiser 2015-07-28 10:43:52 EDT
full report: https://bugzilla.redhat.com/show_bug.cgi?id=1247652

*** This bug has been marked as a duplicate of bug 1247652 ***

Note You need to log in before you can comment on or make changes to this bug.