Bug 1247906 - Update chromium-browser to 44.0.2403.125
Update chromium-browser to 44.0.2403.125
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: chromium-browser (Show other bugs)
6.8
Unspecified Unspecified
high Severity high
: rc
: ---
Assigned To: Tomas Popela
Tomas Pelka
: ZStream
Depends On: 1247511
Blocks:
  Show dependency treegraph
 
Reported: 2015-07-29 04:24 EDT by Jaroslav Reznik
Modified: 2015-08-13 04:49 EDT (History)
3 users (show)

See Also:
Fixed In Version: chromium-browser-44.0.2403.125-1.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1247511
Environment:
Last Closed: 2015-08-13 04:49:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jaroslav Reznik 2015-07-29 04:24:25 EDT
This bug has been copied from bug #1247511 and has been proposed
to be backported to 6.7 z-stream (EUS).
Comment 6 errata-xmlrpc 2015-08-13 04:49:30 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1612.html

Note You need to log in before you can comment on or make changes to this bug.