Bug 1248205 - Unlike with comment's date, localization of the date is not performed at "Last Closed" field
Unlike with comment's date, localization of the date is not performed at "Las...
Status: CLOSED DUPLICATE of bug 1182014
Product: Bugzilla
Classification: Community
Component: Creating/Changing Bugs (Show other bugs)
4.4
Unspecified Unspecified
unspecified Severity unspecified (vote)
: ---
: ---
Assigned To: PnT DevOps Devs
tools-bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-07-29 16:41 EDT by Jan Pokorný
Modified: 2015-07-29 20:51 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-07-29 20:51:19 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Pokorný 2015-07-29 16:41:15 EDT
See https://bugzilla.redhat.com/show_bug.cgi?id=1248074#c1

and now from my perspective:

> Zbigniew Jędrzejewski-Szmek 2015-07-29 20:00:45 CEST
> 
> I don't think we can support anything like this. Apart from the problem
> that privileges are required to create the rule (what you describe),
> there's the problem that the program started by udev and running under
> root would have to somehow communicate back to the user services.
> 
> Sorry!
> 
> Status: NEW → CLOSED
> Resolution: --- → CANTFIX
> Last Closed: 2015-07-29 14:00:45

I.e., 2015-07-29 20:00:45 CEST vs. 2015-07-29 14:00:45
Comment 1 Jason McDonald 2015-07-29 20:51:19 EDT

*** This bug has been marked as a duplicate of bug 1182014 ***

Note You need to log in before you can comment on or make changes to this bug.