Bug 1249453 - There is an extra comment for spec url
There is an extra comment for spec url
Status: CLOSED NOTABUG
Product: Red Hat Certification Program
Classification: Red Hat
Component: Certification Workflow Engine (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: rhcert-cwe@redhat.com
Suprith Gangawar
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-02 23:23 EDT by jinhua li
Modified: 2015-08-07 04:18 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-08-07 04:18:48 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description jinhua li 2015-08-02 23:23:11 EDT
When I replied the comment, there is an extra comment for spec URL"Specification URL has been changed from http://solar.actina.pl/produkt/Actina_Solar_210_X6
to http://solar.actina.pl/produkt/Actina_Solar_210_X6
 by jinhli@redhat.com.  " But I did not do anything for it.


issue bug:https://hardware.redhat.com/show.cgi?id=1249162#c3
          https://hardware.redhat.com/show.cgi?id=1249161#c3
Comment 1 Hong Tao 2015-08-02 23:35:12 EDT
Hi, Jinhua,

It is because that there is an extra 'space' in the end of the 'Specification URL' fields of the two certs. I have already deleted the extra spaces for you. This problem will be gone. If there are still some such kind of problem, please don't hesitate to contact with me. Thanks for reporting!

Best Regards,
Hong Tao

Note You need to log in before you can comment on or make changes to this bug.