Bug 1251133 - wrong reporting url in PDF
wrong reporting url in PDF
Status: CLOSED DUPLICATE of bug 1251135
Product: Red Hat Gluster Storage
Classification: Red Hat
Component: doc-Console_Installation_Guide (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: storage-doc
Depends On:
  Show dependency treegraph
Reported: 2015-08-06 10:01 EDT by Martin Kudlej
Modified: 2015-08-25 14:06 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Build Name: 22535, Console Installation Guide-3 Build Date: 18-02-2015 16:22:05 Topic ID: 29128-607243 [Latest]
Last Closed: 2015-08-25 14:06:00 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Martin Kudlej 2015-08-06 10:01:57 EDT
Title: Connecting to the Administration Portal

Describe the issue:
I've tried to report bug by link in this chapter, but it is wrong.

Suggestions for improvement:
I think it is wrong because of renaming RHS to RHGS.
Comment 2 monti lawrence 2015-08-25 14:06:00 EDT
Dupe of 1251135. Closed.

*** This bug has been marked as a duplicate of bug 1251135 ***

Note You need to log in before you can comment on or make changes to this bug.