Bug 1251685 - inverted brightness control on Lenovo B50-30
inverted brightness control on Lenovo B50-30
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: 0ad (Show other bugs)
23
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Paulo Andrade
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-08 13:13 EDT by severin.kunz
Modified: 2016-08-08 01:57 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-08-08 01:57:14 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description severin.kunz 2015-08-08 13:13:11 EDT
Inverted Brightness Control on Lenovo B50-30

Please edit the component since I have no idea of the components.
Comment 1 Igor Gnatenko 2016-08-08 01:57:14 EDT
this is not bug in 0ad

Note You need to log in before you can comment on or make changes to this bug.