Bug 1253663 - Display audio tests' device names in web ui as is currently done by storage
Display audio tests' device names in web ui as is currently done by storage
Status: CLOSED ERRATA
Product: Red Hat Certification Program
Classification: Red Hat
Component: redhat-certification-hardware (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: brose
Brian Brock
:
Depends On:
Blocks: 1254659 1255160
  Show dependency treegraph
 
Reported: 2015-08-14 08:03 EDT by brose
Modified: 2015-09-03 09:16 EDT (History)
1 user (show)

See Also:
Fixed In Version: 1.7.1-20150819.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1254659 1255160 (view as bug list)
Environment:
Last Closed: 2015-09-03 09:16:21 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description brose 2015-08-14 08:03:01 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 2 Brian Brock 2015-08-27 15:24:47 EDT
verified in 20150825.el7

currently seeing 'HDMI/DP' and 'internal'.
Comment 5 errata-xmlrpc 2015-09-03 09:16:21 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1709.html

Note You need to log in before you can comment on or make changes to this bug.