Bug 1254313 - el6 dvd test fails when run from command line, complains can't run in automatic mode
el6 dvd test fails when run from command line, complains can't run in automat...
Status: CLOSED ERRATA
Product: Red Hat Certification Program
Classification: Red Hat
Component: redhat-certification-hardware (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: brose
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-17 12:45 EDT by brose
Modified: 2015-08-20 08:08 EDT (History)
1 user (show)

See Also:
Fixed In Version: 1.6.6-20150817.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-08-20 08:08:53 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description brose 2015-08-17 12:45:53 EDT

    
Comment 3 Brian Brock 2015-08-18 17:51:26 EDT
fix verified in redhat-certification-hardware-1.6.6-20150818.el6
Comment 5 errata-xmlrpc 2015-08-20 08:08:53 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1648.html

Note You need to log in before you can comment on or make changes to this bug.