Bug 1254315 - [extras-rhel-7.1.5] docker 1.7.1 bugfix update
[extras-rhel-7.1.5] docker 1.7.1 bugfix update
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: docker (Show other bugs)
7.1
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lokesh Mandvekar
Luwen Su
: Extras
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-17 12:53 EDT by Lokesh Mandvekar
Modified: 2015-09-15 08:51 EDT (History)
3 users (show)

See Also:
Fixed In Version: docker-1.7.1-110.el7_1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-15 08:51:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lokesh Mandvekar 2015-08-17 12:53:49 EDT
Description of problem:
Update docker 1.7.1 with bugfixes for extras rhel 7.1.5

Version-Release number of selected component (if applicable): 1.7.1
Comment 4 errata-xmlrpc 2015-09-15 08:51:20 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1782.html

Note You need to log in before you can comment on or make changes to this bug.