Bug 1254667 - [extras-rhel-7.1.5] libev - ship devel package
[extras-rhel-7.1.5] libev - ship devel package
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: libev (Show other bugs)
7.1
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lokesh Mandvekar
: Extras
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-18 11:35 EDT by Lokesh Mandvekar
Modified: 2015-09-15 08:49 EDT (History)
4 users (show)

See Also:
Fixed In Version: libev-4.15-6.el7_1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-15 08:49:49 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lokesh Mandvekar 2015-08-18 11:35:48 EDT
Description of problem:

For libev, ship devel package along with the main package in the extras channel
Comment 4 errata-xmlrpc 2015-09-15 08:49:49 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2015-1797.html

Note You need to log in before you can comment on or make changes to this bug.