Bug 1254722 - Rebase python-django-horizon to 2014.1.5
Rebase python-django-horizon to 2014.1.5
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: python-django-horizon (Show other bugs)
5.0 (RHEL 6)
Unspecified Unspecified
unspecified Severity unspecified
: z5
: 5.0 (RHEL 6)
Assigned To: Matthias Runge
Ido Ovadia
: Rebase, Triaged, ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-18 13:32 EDT by Lon Hohberger
Modified: 2015-09-10 07:34 EDT (History)
8 users (show)

See Also:
Fixed In Version: python-django-horizon-2014.1.5-1.el6ost
Doc Type: Rebase: Bug Fixes Only
Doc Text:
With this update, the python-django-horizon package has been rebased to version 2014.1.5 which includes several important bug fixes.
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-10 07:34:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lon Hohberger 2015-08-18 13:32:28 EDT
Rebase python-django-horizon to 2014.1.5.  If appropriate, link any critical issues addressed in this rebase.
Comment 8 errata-xmlrpc 2015-09-10 07:34:55 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1751.html

Note You need to log in before you can comment on or make changes to this bug.