Bug 1255160 - el6 Display audio tests' device names in web ui as is currently done by storage
el6 Display audio tests' device names in web ui as is currently done by storage
Status: CLOSED DUPLICATE of bug 1255158
Product: Red Hat Certification Program
Classification: Red Hat
Component: redhat-certification-hardware (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: brose
Brian Brock
:
Depends On: 1253663
Blocks: 1254659
  Show dependency treegraph
 
Reported: 2015-08-19 15:42 EDT by brose
Modified: 2015-08-20 13:53 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1253663
Environment:
Last Closed: 2015-08-20 13:53:07 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description brose 2015-08-19 15:42:24 EDT
+++ This bug was initially created as a clone of Bug #1253663 +++

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 brose 2015-08-20 13:53:07 EDT

*** This bug has been marked as a duplicate of bug 1255158 ***

Note You need to log in before you can comment on or make changes to this bug.