This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1255654 - [abrt] [faf] openscap: oscap_htable_iterator_has_more(): /usr/bin/oscap killed by 11
[abrt] [faf] openscap: oscap_htable_iterator_has_more(): /usr/bin/oscap kille...
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: openscap (Show other bugs)
22
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Šimon Lukašík
Fedora Extras Quality Assurance
https://retrace.fedoraproject.org/faf...
:
: 1261254 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-21 05:21 EDT by Peter Vrabec
Modified: 2016-05-31 05:26 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-05-31 05:26:25 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Vrabec 2015-08-21 05:21:17 EDT
This bug has been created based on an anonymous crash report requested by the package maintainer.

Report URL: https://retrace.fedoraproject.org/faf/reports/bthash/50e2d455200205242d8fa1193b3823f142e7e483/
Comment 1 Zbynek Moravec 2015-08-21 06:37:26 EDT
It is probably the same issue (same stacktrace), I am looking  on it https://fedorahosted.org/openscap/ticket/500
Comment 3 Zbynek Moravec 2015-09-09 03:38:04 EDT
*** Bug 1261254 has been marked as a duplicate of this bug. ***
Comment 4 Mike McCune 2016-03-28 19:35:19 EDT
This bug was accidentally moved from POST to MODIFIED via an error in automation, please see mmccune@redhat.com with any questions

Note You need to log in before you can comment on or make changes to this bug.