Bug 1255861 - Add libevent2 to comps file for release
Add libevent2 to comps file for release
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: releng (Show other bugs)
6.8
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lubos Kocman
Release Test Team
:
Depends On:
Blocks: 1242637
  Show dependency treegraph
 
Reported: 2015-08-21 13:49 EDT by Eng Ops Maitai User
Modified: 2015-08-24 03:44 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-08-24 03:44:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Lubos Kocman 2015-08-24 03:44:54 EDT
Marking as notabug since there is no rel-eng action needed.

Lubos

Note You need to log in before you can comment on or make changes to this bug.