This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 125641 - RHAPS Install Guide comments
RHAPS Install Guide comments
Status: CLOSED WONTFIX
Product: Red Hat Application Server Public Beta
Classification: Retired
Component: jonas (Show other bugs)
1.0-beta2
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mike Behm
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-06-09 12:17 EDT by Debbie McGrath
Modified: 2007-04-18 13:08 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-08-06 09:06:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Debbie's comments on the Install Guide (1.45 KB, text/plain)
2004-06-09 12:18 EDT, Debbie McGrath
no flags Details

  None (edit)
Description Debbie McGrath 2004-06-09 12:17:11 EDT
Comments on the install guide (rhaps-EN-3-PDF-RHI (2004-02-24T01:08)
are in the attached text file.
Comment 1 Debbie McGrath 2004-06-09 12:18:19 EDT
Created attachment 100994 [details]
Debbie's comments on the Install Guide
Comment 2 Mike Behm 2004-06-09 14:06:46 EDT
Re: Because of the way the tables are split across pages, 
    it might be a good idea to put the caption at the top 
    of the table rather than at the bottom.

Sorry--our documentation tools do not permit this.
Comment 3 Fernando Nasser 2004-08-06 09:06:59 EDT
I am closing this as we don't have a way to implement it.

Note You need to log in before you can comment on or make changes to this bug.