Bug 1256867 - RHEL7 RPMs: Upgrade jboss-jstl-api_1.2_spec to 1.0.7.Final-redhat-2
RHEL7 RPMs: Upgrade jboss-jstl-api_1.2_spec to 1.0.7.Final-redhat-2
Status: CLOSED DEFERRED
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: RPMs (Show other bugs)
6.4.4
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.4
Assigned To: Petr Sakař
Katerina Novotna
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-25 11:43 EDT by nwallace
Modified: 2016-06-10 08:38 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-06-10 08:38:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description nwallace 2015-08-25 11:43:01 EDT
Required upgrade.

Note You need to log in before you can comment on or make changes to this bug.