Bug 1257995 - el6 Wireless test traceback when checking supported types
el6 Wireless test traceback when checking supported types
Status: CLOSED ERRATA
Product: Red Hat Certification Program
Classification: Red Hat
Component: redhat-certification-hardware (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: brose
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-28 10:56 EDT by brose
Modified: 2015-09-03 09:15 EDT (History)
3 users (show)

See Also:
Fixed In Version: 1.6.6-20150901.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1257958
Environment:
Last Closed: 2015-09-03 09:15:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Ken Benoit 2015-09-01 15:22:44 EDT
Code change from comment #1 did not make it into redhat-certification-hardware-1.6.6-20150826.el6. Setting back to assigned.
Comment 4 Ken Benoit 2015-09-01 18:35:38 EDT
Installed redhat-certification-hardware-1.6.6-20150901.el6 and the code change is now present. Marking as verified.
Comment 6 errata-xmlrpc 2015-09-03 09:15:57 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1710.html

Note You need to log in before you can comment on or make changes to this bug.