Bug 1258573 - [Doc Bug Fix] Need section on how EAP addresses Payment Card Industry (PCI) Data Security Standard (DSS)
[Doc Bug Fix] Need section on how EAP addresses Payment Card Industry (PCI) D...
Status: CLOSED DEFERRED
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Documentation (Show other bugs)
6.4.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Zach Rhoads
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-31 12:30 EDT by Albert Wong
Modified: 2015-10-08 19:25 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Build Name: 22930, Security Guide-6.4-1 Build Date: 15-04-2015 13:57:35 Topic ID: 13767-592086 [Latest]
Last Closed: 2015-10-08 19:25:33 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Albert Wong 2015-08-31 12:30:17 EDT
Title: About FIPS 140-2 Compliance (Security Guide)

Describe the issue: Need section on how EAP addresses Payment Card Industry (PCI) Data Security Standard (DSS)


Suggestions for improvement:  Write this section. 


Additional information:  Albert Wong (alwong@redhat.com) is willing to help write this section.
Comment 1 Albert Wong 2015-10-02 11:54:19 EDT
Article now written https://access.redhat.com/articles/1752303

Note You need to log in before you can comment on or make changes to this bug.