Bug 1259121 - The TAM of NEC should be set"myamazak@redhat.com"
The TAM of NEC should be set"myamazak@redhat.com"
Status: CLOSED CURRENTRELEASE
Product: Red Hat Certification Program
Classification: Red Hat
Component: Certification Workflow Engine (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Hong Tao
Suprith Gangawar
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-01 22:13 EDT by jinhua li
Modified: 2015-10-12 02:09 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-12 02:09:12 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description jinhua li 2015-09-01 22:13:41 EDT
The TAM of NEC should be set"myamazak@redhat.com", but in the issue cert, the TAM is "default-tam-list@redhat.com".

Issue cert:https://hardware.redhat.com/show.cgi?id=1259102
Comment 2 Hong Tao 2015-10-12 02:09:12 EDT
Hi, Jinhua,

I have fixed the bug last time. But the certs opened in past time will still have this problem, still need you to add bz group manually. Only the cert after last Thursday will not have this problem any more. Thanks a lot for your kindly help and sorry for the bug!

Best Regards,
Hong Tao

Note You need to log in before you can comment on or make changes to this bug.