Bug 1259574 - The registered system for cinder plugin cannot be deleted on Red Hat Certification Web User Interface
The registered system for cinder plugin cannot be deleted on Red Hat Certific...
Status: CLOSED ERRATA
Product: Red Hat Certification Program
Classification: Red Hat
Component: redhat-certification (Show other bugs)
1.0
Unspecified Unspecified
high Severity high
: ---
: ---
Assigned To: Greg Nichols
Brian Brock
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-03 01:57 EDT by ykawada
Modified: 2015-11-19 11:35 EST (History)
5 users (show)

See Also:
Fixed In Version: redhat-certification-2.0-20150908.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-19 11:35:53 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
sosreport (8.50 MB, application/x-xz)
2015-09-04 06:39 EDT, lsoft-mso-pj
no flags Details

  None (edit)
Comment 3 lsoft-mso-pj 2015-09-04 06:39:45 EDT
Created attachment 1070211 [details]
sosreport

Dear kawada-san,

I uploaded sosreport.
Please check it.

Sagawa
Comment 10 errata-xmlrpc 2015-11-19 11:35:53 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-2479.html

Note You need to log in before you can comment on or make changes to this bug.