Bug 125977 - Feature request for FWbuilder
Feature request for FWbuilder
Status: CLOSED DUPLICATE of bug 125978
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: iptables (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Thomas Woerner
Ben Levenson
http://www.fwbuilder.org/
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-06-14 14:47 EDT by Brett Simpson
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:04:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Brett Simpson 2004-06-14 14:47:27 EDT
Description of problem: 
Is there any chance FWbuilder could get added into future RHEL 
version? 
 
It's most likely the best opensource firewall management tool around 
allowing for the management of multiple Iptables, Ipchains, Cisco PIX, 
and PF firewalls.
Comment 1 Brett Simpson 2004-06-14 14:49:55 EDT

*** This bug has been marked as a duplicate of 125978 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:04:05 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.