Bug 1260155 - [GSS] (6.4.z) Upgrade JGroups from 3.2.14 to 3.2.15
[GSS] (6.4.z) Upgrade JGroups from 3.2.14 to 3.2.15
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Build (Show other bugs)
6.4.3
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.4.6
Assigned To: Petr Sakař
Petr Kremensky
https://github.com/belaban/JGroups/re...
:
Depends On: 1247250
Blocks: 1235746
  Show dependency treegraph
 
Reported: 2015-09-04 11:07 EDT by Brad Maxwell
Modified: 2017-01-17 06:49 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-01-17 06:49:17 EST
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Brad Maxwell 2015-09-04 11:07:48 EDT

    
Comment 7 Michal Vinkler 2016-01-13 08:44:32 EST
Verified with EAP 6.4.6.CP.CR2.
Comment 8 Petr Penicka 2017-01-17 06:49:17 EST
Retroactively bulk-closing issues from released EAP 6.4 cumulative patches.

Note You need to log in before you can comment on or make changes to this bug.