Bug 1261177 - Initial setup: Starting Initial Setup on a registered guest shows incorrect status
Initial setup: Starting Initial Setup on a registered guest shows incorrect s...
Status: CLOSED DUPLICATE of bug 1242998
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: subscription-manager (Show other bugs)
7.2
x86_64 Linux
high Severity unspecified
: rc
: ---
Assigned To: candlepin-bugs
John Sefler
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-08 15:19 EDT by vritant
Modified: 2015-09-08 17:34 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1254550
Environment:
Last Closed: 2015-09-08 17:34:57 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 John Sefler 2015-09-08 16:55:18 EDT
dup of bug 1242998
Comment 2 vritant 2015-09-08 17:34:57 EDT

*** This bug has been marked as a duplicate of bug 1242998 ***

Note You need to log in before you can comment on or make changes to this bug.