Bug 1261753 - User can not install or update errata with satellite 6.1.1 GUI.
User can not install or update errata with satellite 6.1.1 GUI.
Status: CLOSED DUPLICATE of bug 1262940
Product: Red Hat Satellite 6
Classification: Red Hat
Component: WebUI (Show other bugs)
6.1.1
Unspecified Unspecified
urgent Severity high (vote)
: Unspecified
: --
Assigned To: Ohad Levy
Katello QA List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-10 02:27 EDT by Yoshinori Takahashi
Modified: 2015-09-14 12:49 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-14 12:49:00 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Stephen Benjamin 2015-09-14 12:49:00 EDT

*** This bug has been marked as a duplicate of bug 1262940 ***

Note You need to log in before you can comment on or make changes to this bug.