Bug 1262337 - Build RHEV-H 3.5.4-1
Build RHEV-H 3.5.4-1
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: rhev-hypervisor (Show other bugs)
3.5.4
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.5.4-1
Assigned To: Fabian Deutsch
Virtualization Bugs
node
: ZStream
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-11 08:45 EDT by Fabian Deutsch
Modified: 2016-02-10 15:11 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-25 09:51:18 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Node
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fabian Deutsch 2015-09-11 08:45:10 EDT
Description of problem:
Comment 4 Ying Cui 2015-09-15 23:34:24 EDT
RHEV-H 7.1 for RHEV 3.5.4-1 ASYNC (rhev-hypervisor7-7.1-20150911.0) - Sanity Testing - PASS
RHEV-H 6.7 for RHEV 3.5.4-1 ASYNC (rhev-hypervisor6-6.7-20150911.0) - Sanity Testing - PASS
Comment 6 errata-xmlrpc 2015-09-25 09:51:18 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1839.html

Note You need to log in before you can comment on or make changes to this bug.