Bug 1263290 - ovirt-engine-extension-aaa-jdbc - new package used by RHEV
ovirt-engine-extension-aaa-jdbc - new package used by RHEV
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-extension-aaa-jdbc (Show other bugs)
unspecified
Unspecified Unspecified
unspecified Severity unspecified
: ovirt-3.6.0-rc
: 3.6.0
Assigned To: Martin Perina
Ondra Machacek
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-15 09:46 EDT by Martin Perina
Modified: 2016-03-09 14:52 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-03-09 14:52:13 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Martin Perina 2015-09-15 09:46:37 EDT
New package required to provide complete users/groups/passwords management using PostgreSQL database to store data.
Comment 1 Martin Perina 2015-10-26 04:33:19 EDT
Documentation changes are already covered by BZ1273261
Comment 3 errata-xmlrpc 2016-03-09 14:52:13 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2016-0410.html

Note You need to log in before you can comment on or make changes to this bug.