Bug 1265290 - Please also attach openstack-log.tar.bz to bz after rhcert send it to cwe
Please also attach openstack-log.tar.bz to bz after rhcert send it to cwe
Status: CLOSED CANTFIX
Product: Red Hat Certification Program
Classification: Red Hat
Component: Certification Workflow Engine (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: rhcert-cwe@redhat.com
Suprith Gangawar
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-22 11:02 EDT by QinXie
Modified: 2015-09-23 01:34 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-23 01:34:14 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description QinXie 2015-09-22 11:02:20 EDT
reviewer may need some detail info stored in this tar file to understand the test situation.
Comment 1 MaoPeng 2015-09-23 01:34:14 EDT
Today CWE store the test result for openstack certification in CAAS due to bz can't accept attachment size bigger than 20Mb and the test result for openstack plugin cert normally much bigger than that limit.

Note You need to log in before you can comment on or make changes to this bug.