Bug 126533 - Trying to create a Enterprise 3 DVD
Summary: Trying to create a Enterprise 3 DVD
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: comps   
(Show other bugs)
Version: 3.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Tim Powers
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-06-22 21:23 UTC by Paul Sanchez
Modified: 2007-11-30 22:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-06-22 21:50:43 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Paul Sanchez 2004-06-22 21:23:38 UTC
Description of problem:
I have rebuild the hdlist, hdlist2 and the xcomps.xml files.  When 
reading package information during the install, the following error 
message is reported:

Enitity: line 16 error: Extra content at the end of the document 
<package>


Version-Release number of selected component (if applicable):


How reproducible:
always

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Tim Powers 2004-06-22 21:50:43 UTC
This is actually a support request and not a bug. Please contact support for assistance.


Note You need to log in before you can comment on or make changes to this bug.