Bug 1265688 - 7.2 etcd-docker tracker bug
7.2 etcd-docker tracker bug
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: etcd-docker (Show other bugs)
7.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Avesh Agarwal
atomic-bugs@redhat.com
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-23 09:25 EDT by Avesh Agarwal
Modified: 2015-11-19 18:27 EST (History)
1 user (show)

See Also:
Fixed In Version: etcd-docker-2.1.1-5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-19 18:27:30 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Avesh Agarwal 2015-09-23 09:25:33 EDT
Description of problem:
Bug tracking the 7.2 release of the etcd-docker image.

Version-Release number of selected component (if applicable):
2.1.1-1

How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 5 errata-xmlrpc 2015-11-19 18:27:30 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHEA-2015-2482.html

Note You need to log in before you can comment on or make changes to this bug.