Bug 1266296 - There should be only RHELOSP7.0 layer automatically created when partner creates a RHEL7 cert
There should be only RHELOSP7.0 layer automatically created when partner crea...
Status: CLOSED NOTABUG
Product: Red Hat Certification Program
Classification: Red Hat
Component: Certification Workflow Engine (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: rhcert-cwe@redhat.com
Suprith Gangawar
:
: 1266297 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-24 21:41 EDT by jinhua li
Modified: 2015-09-28 04:15 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-09-28 04:15:34 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description jinhua li 2015-09-24 21:41:03 EDT
There should be only RHELOSP7.0 layer automatically created when partner creates  a RHEL7 cert .
Issue cert:https://hardware.redhat.com/show.cgi?id=1250897
Comment 1 MaoPeng 2015-09-24 22:52:16 EDT
*** Bug 1266297 has been marked as a duplicate of this bug. ***
Comment 2 MaoPeng 2015-09-28 04:15:34 EDT
Invalidate requirement, we now need to create RHELOSP 5, 6, 7 for all RHEL 7 certs

Note You need to log in before you can comment on or make changes to this bug.