Bug 1266885 - Vxlan tunnle to the controller is not created on a compute node after performing multiple vm autoevacuations
Vxlan tunnle to the controller is not created on a compute node after perform...
Status: CLOSED NOTABUG
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron (Show other bugs)
6.0 (Juno)
All Linux
medium Severity medium
: ---
: 8.0 (Liberty)
Assigned To: Ihar Hrachyshka
Ofer Blaut
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-28 07:43 EDT by Anand Nande
Modified: 2016-04-26 14:30 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-05 07:52:22 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 Ihar Hrachyshka 2015-09-29 13:42:28 EDT
> core_plugin =openvswitch

How is it even possible while the plugin was removed in OSP6? Do they even run against OSP?..
Comment 7 Ihar Hrachyshka 2015-10-01 08:45:16 EDT
Closing the bug because it's a configuration issue.
Comment 14 Ihar Hrachyshka 2015-11-05 07:52:22 EST
It turned out to be a configuration issue.

Note You need to log in before you can comment on or make changes to this bug.