Bug 1267019 - log4cpp ready for EPEL7?
log4cpp ready for EPEL7?
Status: CLOSED NEXTRELEASE
Product: Fedora EPEL
Classification: Fedora
Component: log4cpp (Show other bugs)
epel7
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Steve Traylen
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-28 16:32 EDT by Antonio Trande
Modified: 2015-11-03 04:47 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-03 04:47:30 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Antonio Trande 2015-09-28 16:32:19 EDT
Description of problem:

Is there any reason to do not push log4cpp in EPEL7 stable since over 6 months?
https://bodhi.fedoraproject.org/updates/FEDORA-EPEL-2015-1398
Comment 1 Steve Traylen 2015-11-03 04:47:30 EST
Hi Antonio,

I pressed the button today.

Note You need to log in before you can comment on or make changes to this bug.