Bug 1267786 - Typo in Section 4.1: Booting the Fedora Installer
Typo in Section 4.1: Booting the Fedora Installer
Status: CLOSED CURRENTRELEASE
Product: Fedora Documentation
Classification: Fedora
Component: install-guide (Show other bugs)
devel
Unspecified Unspecified
unspecified Severity low
: ---
: ---
Assigned To: Petr Bokoc
Fedora Docs QA
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-09-30 23:13 EDT by Adam Stewart
Modified: 2016-01-21 09:11 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-01-21 09:11:33 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Adam Stewart 2015-09-30 23:13:43 EDT
Description of problem:

There is a typo in section 4.1. In the last sentence of the Note, it should be "_has_ higher priority", not "_have_ higher priority"

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Pete Travis 2015-10-08 14:41:15 EDT
Thanks again, Adam!  fixed in https://da.gd/EdeZ2 .

Note You need to log in before you can comment on or make changes to this bug.