Bug 126786 - Newer version (1.0.4) of bridge-utils is available
Newer version (1.0.4) of bridge-utils is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: bridge-utils (Show other bugs)
2
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Woodhouse
http://bridge.sourceforge.net/downloa...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-06-26 16:06 EDT by Marcin Garski
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version: 1.0.4-2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-07-01 07:42:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Marcin Garski 2004-06-26 16:06:32 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; pl-PL; rv:1.4.1)
Gecko/20031010

Description of problem:
Fedora Core 2 contain version 0.9.6 of bridge-utils
A newer version 1.0.4 is available

The newer version appears to resolve bug #125915

Version-Release number of selected component (if applicable):
bridge-utils-0.9.6-3.1

How reproducible:
Always

Steps to Reproduce:
1. rpm -qa|grep bridge-utils
    

Additional info:
Comment 1 Matthias Saou 2004-07-01 05:41:28 EDT
Additionnaly, it would be good to add this line to the spec file in
order to point users more easily to the official website :

URL: http://bridge.sourceforge.net/

Note You need to log in before you can comment on or make changes to this bug.