Bug 1268631 - set fv image name for fv_realtime
set fv image name for fv_realtime
Status: CLOSED DUPLICATE of bug 1226023
Product: Red Hat Certification Program
Classification: Red Hat
Component: redhat-certification-hardware (Show other bugs)
1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: brose
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-03 20:01 EDT by brose
Modified: 2015-10-07 00:46 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-07 00:46:30 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description brose 2015-10-03 20:01:53 EDT
set fv image name for fv_realtime
Comment 1 brose 2015-10-07 00:46:30 EDT

*** This bug has been marked as a duplicate of bug 1226023 ***

Note You need to log in before you can comment on or make changes to this bug.