Bug 1269280 - Updated content for Red Hat Enterprise Linux Atomic Host 7.2.0
Updated content for Red Hat Enterprise Linux Atomic Host 7.2.0
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: rhel-server-atomic (Show other bugs)
7.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Colin Walters
atomic-bugs@redhat.com
: Extras
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-06 16:50 EDT by Colin Walters
Modified: 2015-11-19 09:44 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-11-19 09:44:25 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Colin Walters 2015-10-06 16:50:00 EDT
This bug tracks updated content for Red Hat Enterprise Linux Atomic Host 7.2.0.
Comment 2 Colin Walters 2015-10-06 18:05:28 EDT
Hmm...in order to get the rhel-7.2.0 flag, I guess this needs to be a blocker now?

To be clear this bug is about building new versions of ostree and rpm-ostree-client.
Comment 4 Micah Abbott 2015-11-03 10:30:26 EST
Discussed the status of this BZ with Colin and we decided it was safe to move it to VERIFIED since it was created for the purposes of generating an errata.

The errata exists and the new content is there, so this is done.
Comment 6 errata-xmlrpc 2015-11-19 09:44:25 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://access.redhat.com/errata/RHEA-2015:2468

Note You need to log in before you can comment on or make changes to this bug.