Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1269599 - [Docs][RFE] Add provider storage networks to support matrix
Summary: [Docs][RFE] Add provider storage networks to support matrix
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Documentation
Version: 5.5.0
Hardware: Unspecified
OS: Unspecified
unspecified
medium
Target Milestone: GA
: 5.5.0
Assignee: Red Hat CloudForms Documentation
QA Contact: Red Hat CloudForms Documentation
URL:
Whiteboard: doc:smartstate
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-10-07 16:45 UTC by Thom Carlin
Modified: 2017-08-21 13:00 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2017-08-21 13:00:09 UTC
Category: ---
Cloudforms Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Description Thom Carlin 2015-10-07 16:45:57 UTC
Document URL: https://access.redhat.com/articles/1218113

Section Number and Name: New

Describe the issue: No discussion of provider storage networks

Suggestions for improvement: 

Document provider storage networks and their support within CloudForms SmartState Analysis

Additional information:

Comment 2 Andrew Dahms 2015-11-24 01:59:34 UTC
Moving to 'ASSIGNED'.

Comment 5 Chris Pelland 2017-08-21 13:00:09 UTC
This bug has been open for more than a year and is assigned to an older release of CloudForms. 

If you would like to keep this Bugzilla open and if the issue is still present in the latest version of the product, please file a new Bugzilla which will be added and assigned to the latest release of CloudForms.


Note You need to log in before you can comment on or make changes to this bug.