Bug 1270428 - [RFE] Cloud - Right Size
[RFE] Cloud - Right Size
Status: CLOSED WONTFIX
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: -- Unknown (Show other bugs)
5.4.0
x86_64 Linux
unspecified Severity high
: GA
: cfme-future
Assigned To: John Hardy
Dave Johnson
c&u:cloud
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-09 23:01 EDT by Waldirio M Pinheiro
Modified: 2017-08-28 11:11 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2017-08-28 11:11:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Waldirio M Pinheiro 2015-10-09 23:01:54 EDT
Description of problem:
Are there roadmap to use this feature in Instances ?! According matrix (https://access.redhat.com/articles/1480063#) is not supported, but is a great feature and customer asked about it.

In fact, right size in cloud is cost / save money.
Comment 2 Chris Pelland 2017-08-28 11:11:20 EDT
This bug has been open for more than a year and is assigned to an older release of CloudForms. 
If you would like to keep this Bugzilla open and if the issue is still present in the latest version of the product, please file a new Bugzilla which will be added and assigned to the latest release of CloudForms.

Note You need to log in before you can comment on or make changes to this bug.