Bug 1271257 - Please provide EPEL6 build/release of koji-1.10.0-2
Please provide EPEL6 build/release of koji-1.10.0-2
Status: NEW
Product: Fedora EPEL
Classification: Fedora
Component: koji (Show other bugs)
el6
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Dennis Gilmore
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-13 09:44 EDT by Jarek Polok
Modified: 2015-10-13 09:44 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jarek Polok 2015-10-13 09:44:39 EDT
koji-1.10.0-2 has been released on EPEL7 but not EPEL6: could you please provide EPEL6 package/release ?

Thanks

Jarek

Note You need to log in before you can comment on or make changes to this bug.