Bug 1271270 - Errata for JON 3.3 Update 04 Agent RPMs for EAP 6
Errata for JON 3.3 Update 04 Agent RPMs for EAP 6
Status: CLOSED ERRATA
Product: JBoss Operations Network
Classification: JBoss
Component: RPM (Show other bugs)
JON 3.3.4
Unspecified Unspecified
unspecified Severity unspecified
: ER01
: JON 3.3.4
Assigned To: Simeon Pinder
Filip Brychta
: Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-13 09:54 EDT by Simeon Pinder
Modified: 2015-10-28 14:01 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-10-28 14:01:59 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Simeon Pinder 2015-10-13 09:54:49 EDT
Description of problem:
Create tracking Errata for JON 3.3.4(3.3.0.GA Update 04) Agent RPM.

Version-Release:
3.3
Comment 3 errata-xmlrpc 2015-10-28 14:01:59 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1946.html

Note You need to log in before you can comment on or make changes to this bug.