Bug 1271437 - [Docs] [Deployment] [Tracker] Deployment and Planning Guide
[Docs] [Deployment] [Tracker] Deployment and Planning Guide
Status: CLOSED NEXTRELEASE
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.6.0
Unspecified Unspecified
medium Severity medium
: ovirt-3.6.5
: 3.6.1
Assigned To: Julie
:
: 1267136 (view as bug list)
Depends On: 1120910 1267136
Blocks:
  Show dependency treegraph
 
Reported: 2015-10-13 20:54 EDT by Julie
Modified: 2016-02-09 01:41 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-02-09 01:41:26 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Docs
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Julie 2015-10-13 20:54:25 EDT
Tracker bug for the 3.6 Beta release.
Comment 1 Sandro Bonazzola 2015-10-26 08:29:20 EDT
this is an automated message. oVirt 3.6.0 RC3 has been released and GA is targeted to next week, Nov 4th 2015.
Please review this bug and if not a blocker, please postpone to a later release.
All bugs not postponed on GA release will be automatically re-targeted to

- 3.6.1 if severity >= high
- 4.0 if severity < high
Comment 5 Julie 2016-02-09 01:36:31 EST
*** Bug 1267136 has been marked as a duplicate of this bug. ***
Comment 6 Julie 2016-02-09 01:41:02 EST
What was done:
  * Initial creation of the Deployment and Planning Guide which included pulling existing content from other guide and creating new content.
  * Did a few rounds of editing.

As discussed with Lucy, the guide is now targeted at RHEV 4.0, therefore closing this bug as CLOSED-NEXTRELEASE.

Cheers,
Julie

Note You need to log in before you can comment on or make changes to this bug.